IPB187: IPv6 RFC Updates
Today the IPv6 Buzz crew provides updates on the latest in IPv6 standards, RFCs, and best practices. They break down the recent discussions around RFC 6052, explore the options for RFC 8215, and share Nick’s spin on the now defunct testipv6.com site. Episode Links: RFC 6052 RFC 8215 RFC 6598 IPv6.army
You May Also Like

Radio Miraya
Radio Miraya

Mark Tilbury
Mark Tilbury Fan

Jack Hopkins
Jack Hopkins

kurz informiert by heise online
heise online

Tech Update | BNR
BNR Nieuwsradio

7 Minute Security
Brian Johnson

Nodesignal - Deine Bitcoin-Frequenz
Die Nodesignal Crew

Limitless Podcast
In the Loop AI

TechCrunch Daily Crunch
TechCrunch

Coach8 教练吧(播客)
Coach8
Community discussion